识普梯 > 财经 > 超级资金指标!资金博弈中的4条线分别代表什么意思?

超级资金指标!资金博弈中的4条线分别代表什么意思?

导读资金博弈中的4条线分别代表什么意思?优质回答金博弈中的4条线分别代表散户,中户,大户,超大资金。红色=超大单 黄色=大单 蓝色=中单 绿色=小单。  资金博弈。特色功能——条件...

今天识普梯就给我们广大朋友来聊聊超级资金指标,以下关于观点希望能帮助到您找到想要的答案。

资金博弈中的4条线分别代表什么意思?

资金博弈中的4条线分别代表什么意思?

优质回答金博弈中的4条线分别代表散户,中户,大户,超大资金。

红色=超大单 黄色=大单 蓝色=中单 绿色=小单。  

资金博弈。特色功能——条件选股——技术指标——深度分析指标——资金博弈。“超级资金”上穿“散户资金”,实际上就是要形成主动性的“金叉”。

特别要注意的是,所选出来的股票要仔细观察,必须是形成主动性的“金叉”,而不是被动性的“金叉”。

扩展资料

博弈k线是通过,每日筹码获利比例的开盘,收盘,最高,最低。绘制的k线图,主要反应的是筹码的获利情况,来发现主力的动向,不过在股价比较高的时候,能无量长阳突破,肯定是找不到了了,除了现在在横盘的。

1、发现股价突然缩量穿过低位密集区向上突破的重仓庄股。

2、判断股价上升、下跌过程中的阻力、支撑位。

2、预测股价上升及下跌趋势结束与否。

参考资料来源:百度百科-博弈K线指标

资金流入量累计指标

优质回答看我珍藏的指标,图片演示在底部网址里.

大智慧超级资金指标公式

{N(0,100,21)}

散户套牢:(100 * (1 - WINNER(CLOSE))),colorFFFFFF,LINETHICK4;

STICKLINE((CLOSE > 1),散户套牢,0,0.5,0),colorFFFFFF;

KDCM:=(100 * WINNER(CLOSE));

主力控盘:KDCM,STICK,colorAA0033,linethick4;

STICKLINE((CLOSE > 1),KDCM,0,8,1),LINETHICK2,colorAA0033;

STICKLINE((CLOSE > 1),KDCM,0,7,0),color330000;

STICKLINE((CLOSE > 1),KDCM,0,6,0),color440011;

STICKLINE((CLOSE > 1),KDCM,0,5,0),color550022;

STICKLINE((CLOSE > 1),KDCM,0,4,0),color660033;

STICKLINE((CLOSE > 1),KDCM,0,3,0),color770044;

STICKLINE((CLOSE > 1),KDCM,0,2,0),color880055;

STICKLINE((CLOSE > 1),KDCM,0,1,0),color990066;

DDCM:=EMA((100 * WINNER(CLOSE)),13);

STICKLINE(((CLOSE > 1) AND (DDCM < KDCM)),KDCM,DDCM,8,1),LINETHICK2,colorAA0033;

STICKLINE(((CLOSE > 1) AND (DDCM < KDCM)),KDCM,DDCM,7,0),colorFF0000;

STICKLINE(((CLOSE > 1) AND (DDCM < KDCM)),KDCM,DDCM,6,0),color11FF00;

STICKLINE(((CLOSE > 1) AND (DDCM < KDCM)),KDCM,DDCM,5,0),color22FF00;

STICKLINE(((CLOSE > 1) AND (DDCM < KDCM)),KDCM,DDCM,4,0),color33FF00;

STICKLINE(((CLOSE > 1) AND (DDCM < KDCM)),KDCM,DDCM,3,0),color44FF00;

STICKLINE(((CLOSE > 1) AND (DDCM < KDCM)),KDCM,DDCM,2,0),color55FF00;

STICKLINE(((CLOSE > 1) AND (DDCM < KDCM)),KDCM,DDCM,1,0),color66FF00;

DRAWICON((KDCM < 2),0,10);

VAR1:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;

VAR2:=2*ABS(VAR1);

底部资金: IF(VAR1<0,VAR2,0),COLOR00FFFF, LINESTICK;

获利平均值:=MA(COST(99),5);

获利99:=MA(COST(80),5);

获利80:=MA(CLOSE,5);

均线5 日:=MA(COST(20),5);

获利20:=MA(COST(1),5);

获利1:=(((获利平均值 - 获利99) / 获利99) * 100);

A1:=(((获利99 - 均线5日) / 均线5日) * 100);

A2:=(((均线5日 - 获利20) / 获利20) * 100);

AA3:=IF((A1 < 10),100,0);

A4:=IF((A1 < 15),50,0);

A5:=IF((A1 < 20),25,0);

密集度:A1,color0000FF;

高密集:AA3,color00CCFF;

中密集:A4,color0000CC;

低密集:A5,color00FFFF;

A6:=HHV(KDCM,N);

乖离:EMA(((100 + KDCM) - A6),3),colorFF00FF;

成本乖离:(((CLOSE / COST(50)) - 1) * 100),colorFFFF00;

求助老师做一个ZJL指标里超级资金金叉于散户资金的选股公式

优质回答jgV:=(BIGORDER(1,3)-BIGORDER(2,3))*vol/CAPITAL;

dhV:=(BIGORDER(1,2)-BIGORDER(2,2)-BIGORDER(1,3)+BIGORDER(2,3))*vol/CAPITAL;

zhV:=(BIGORDER(1,1)-BIGORDER(2,1)-BIGORDER(1,2)+BIGORDER(2,2))*vol/CAPITAL;

shV:=(BIGORDER(2,1)-BIGORDER(1,1))*vol/CAPITAL;

A1:=MIN((COUNT(ORDER(2),0)),60);

超级资金:=EMA(jgV,A1)*A1;

散户资金:=EMA(shV,A1)*A1;

cross(超级资金,散户资金);

资金博弈指标怎么看

优质回答以东方财富通ZJBY指标(资金博弈指标)为例:

该指标是依据交易所2代行情数据,通过深度分析的功能,近似测算散户、中户、大户、超级大户这四类账户相互博弈的K线指标。

软件中根据逐单成交数据将资金划分为散户、中户、大户、超级大户四类,资金博弈指标统计各类资金累计的成交量并与流通盘做比较,近似估算各类资金总体的控盘力度。

由于买入量量等于卖出量,故四条指标线的数值相加为0(你可以把4类数据相加看看就知道了)。散户、中户、大户、超级大户四类资金的情况与绿/蓝/黄/红4条指标线一一对应。

资金博弈详细说明:资金博弈各指标线。

散户资金:当前的散户资金控盘力度。

中户资金:当前的中户资金控盘力度。

大户资金:当前的大户资金控盘力度。

超级资金:当前的超级大户资金控盘力度。

指标线后数值单位是该类资金成交量占流通盘的万分比。

指标线数值后上下箭头分别表示同上一个分析周期相比该值是上升还是下降。

各指标线名称颜色与图形中指标线颜色一一对应。

扩展资料:

股票入门基础知识:

涨跌幅限制:是指在一个交易日内,除上市首日证券外,证券的交易价格相对上一交易日收市价格的涨跌幅度不得超过10%;超过涨跌限价的委托为无效委托。

多头、多头市场:多头是指投资者对股市看好,预计股价将会看涨,于是趁低价时买进股票,待股票上涨至某一价位时再卖出,以获取差额收益。

一般来说,人们通常把股价长期保持上涨势头的股票市场称为多头市场。多头市场股价变化的主要特征是一连串的大涨小跌。

参考资料:股票基础——百度百科

生活中的难题,我们要相信自己可以解决,看完本文,相信你对 有了一定的了解,也知道它应该怎么处理。如果你还想了解超级资金指标的其他信息,可以点击识普梯其他栏目。

本文来自网络,不代表本站立场,转载请注明出处:https://www.shiputi.com/caijing/3683.html

作者: 识普梯

识普梯为您提供最全面的生活百科网站大全,主要为您提供数码、汽车、财经、美食、财经、科技、健康、教育、创业、电商、影视、百科等资讯信息,在这里可以找到您所需的答案,解决您所困惑的问题。
天成资本靠谱吗.天成资本集团是做什么的
钒涨价概念股票!钒价大涨
联系我们

联系我们

0898-88881688

在线咨询: QQ交谈

邮箱: email@wangzhan.com

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

关注微博
返回顶部